Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Derniers sujets

» Videos Qui me font rire comme un Ritarde
par deny Jeu 27 Mar - 14:33

» Nouvelle commande pour stacker les dommages
par P!ne2lu Ven 14 Mar - 9:50

» Quick Action Pine2Q
par P!ne2lu Jeu 28 Nov - 10:35

» Les M&M's envahissent la communauté
par supersimplet Jeu 21 Nov - 12:43

» Avatar II - pas le film abruti....
par P!ne2lu Ven 30 Aoû - 18:13

» "Triptyque"
par P!ne2lu Mar 27 Aoû - 18:26

» Master Connexion 2 : Ultiduo et Dodgeball
par P!ne2lu Lun 19 Aoû - 9:56

» C'est quoi ces nouvelles caisses?
par P!ne2lu Mer 7 Aoû - 15:54


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème de protocole entre Mozilla et Steam

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Geddoe

avatar
Membre des M&M's
Après de longue tentative de long en large pour trouver d'où venait le problème, je l'ai enfin résolu.
En effet Mozilla n'arrivait pas à trouver le répertoire Steam donc à le lancer. Problème qui ne me déranger pas plus que ça avant l'arriver du lobby mais dès lors je ne pouvais pas faire de lobby tout seul car impossible d'ouvrir le serveur par Mozilla donc je devais passer par un ami pour rejoindre la war.
Mais grâce à ceci:
https://support.steampowered.com/kb_article.php?ref=2087-MZES-9065

Une liste de plusieurs manip à effectuer pour régler ce problème, j'ai enfin pu le résoudre.

Cette aide servira je pense à personne, mais on ne sait jamais et puis si ce problème se remanifeste chez moi je serai où trouver le lien.
Sur ce...

http://steamcommunity.com/id/Cabeleira

kamikaz

avatar
Moi j'ai mozilla et je n'ai pas eu de problème avec le lobby

http://team-mms.allianceogame.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum